Wicd 1.5.9-1 uploaded to Debian: important news.

  |   Source

I've just uploaded wicd 1.5.9-1 to Debian/unstable. From this version onwards, to be able to use wicd-client to connect to the wicd daemon, you need to be part of the netdev system group.

Comments powered by Disqus
Contents © 2013 David Paleino - Powered by Nikola